Disambiguation evidence for RFC 4288 via surface form

"RFC 4288"

Triples (4)

Triples where some other subject referred to this entity as "RFC 4288".

IANA media type registry → documentedIn →
"RFC 4288"
↳ resolves to RFC 4288
ⓘ
RFC 2048 → isReplacedBy →
"RFC 4288"
↳ resolves to RFC 4288
ⓘ
RFC 6838 → updates →
"RFC 4288"
↳ resolves to RFC 4288
ⓘ
RFC 6838 → obsoletes →
"RFC 4288"
↳ resolves to RFC 4288
ⓘ