Disambiguation evidence for RFC 2046 via surface form

"RFC 2046"

Triples (8)

Triples where some other subject referred to this entity as "RFC 2046".

MIME → standardizedIn →
"RFC 2046"
↳ resolves to RFC 2046
ⓘ
IANA media type registry → documentedIn →
"RFC 2046"
↳ resolves to RFC 2046
ⓘ
RFC 1521 → isObsoletedBy →
"RFC 2046"
↳ resolves to RFC 2046
ⓘ
RFC 2045 → relatedTo →
"RFC 2046"
↳ resolves to RFC 2046
ⓘ
RFC 2049 → relatedTo →
"RFC 2046"
↳ resolves to RFC 2046
ⓘ
RFC 6838 → updates →
"RFC 2046"
↳ resolves to RFC 2046
ⓘ
RFC 4288 → relatedTo →
"RFC 2046"
↳ resolves to RFC 2046
ⓘ