Disambiguation evidence for RFC 2048 via surface form

"RFC 2048"

Triples (4)

Triples where some other subject referred to this entity as "RFC 2048".

MIME → standardizedIn →
"RFC 2048"
↳ resolves to RFC 2048
ⓘ
RFC 2045 → relatedTo →
"RFC 2048"
↳ resolves to RFC 2048
ⓘ
RFC 4288 → obsoletes →
"RFC 2048"
↳ resolves to RFC 2048
ⓘ