Disambiguation evidence for RFC 2045 via surface form

"RFC 2045"

Triples (8)

Triples where some other subject referred to this entity as "RFC 2045".

MIME → standardizedIn →
"RFC 2045"
↳ resolves to RFC 2045
ⓘ
Base64 → definedIn →
"RFC 2045"
↳ resolves to RFC 2045
ⓘ
RFC 1521 → isObsoletedBy →
"RFC 2045"
↳ resolves to RFC 2045
ⓘ
RFC 2046 → relatedTo →
"RFC 2045"
↳ resolves to RFC 2045
ⓘ
RFC 2049 → relatedTo →
"RFC 2045"
↳ resolves to RFC 2045
ⓘ
RFC 6838 → updates →
"RFC 2045"
↳ resolves to RFC 2045
ⓘ
RFC 4288 → relatedTo →
"RFC 2045"
↳ resolves to RFC 2045
ⓘ