Disambiguation evidence for Registration Data Access Protocol via surface form

"Registration Data Access Protocol"

Triples (11)

Triples where some other subject referred to this entity as "Registration Data Access Protocol".

RDAP → fullName →
"Registration Data Access Protocol"
ⓘ
WHOIS and registration data policy → relatedTo →
"Registration Data Access Protocol"
ⓘ
WHOIS protocol → isBeingReplacedBy →
"Registration Data Access Protocol"
ⓘ
RFC 7480 → specifiesProtocol →
"Registration Data Access Protocol"
ⓘ
RFC 7480 → relatedTo →
"Registration Data Access Protocol"
ⓘ
RFC 8056 → extends →
"Registration Data Access Protocol"
ⓘ
RFC 9082 → updatesProtocol →
"Registration Data Access Protocol"
ⓘ
RFC 9082 → relatedTo →
"Registration Data Access Protocol"
ⓘ
RFC 7481 → definesSecurityServicesFor →
"Registration Data Access Protocol"
ⓘ
RFC 7483 → specifiesProtocol →
"Registration Data Access Protocol"
ⓘ
RFC 7484 → protocol →
"Registration Data Access Protocol"
ⓘ