Disambiguation evidence for RFC 2911 via surface form

"RFC 2911"

Triples (8)

Triples where some other subject referred to this entity as "RFC 2911".

Internet Printing Protocol → hasRFC →
"RFC 2911"
↳ resolves to RFC 2911
ⓘ
Internet Printing Protocol → definedInRFC →
"RFC 2911"
↳ resolves to RFC 2911
ⓘ
IPP → definedInRFC →
"RFC 2911"
↳ resolves to RFC 2911
ⓘ
RFC 3380 → updates →
"RFC 2911"
↳ resolves to RFC 2911
ⓘ
RFC 3995 → relatedTo →
"RFC 2911"
↳ resolves to RFC 2911
ⓘ
RFC 8010 → obsoletes →
"RFC 2911"
↳ resolves to RFC 2911
ⓘ
RFC 3996 → relatedRFC →
"RFC 2911"
↳ resolves to RFC 2911
ⓘ
RFC 8011 → obsoletes →
"RFC 2911"
↳ resolves to RFC 2911
ⓘ