Disambiguation evidence for iSCSI via surface form

"iSCSI"

Triples (34)

Triples where some other subject referred to this entity as "iSCSI".

SCSI → standardFamily →
"iSCSI"
↳ resolves to iSCSI
ⓘ
SCSI → commandSetUsedBy →
"iSCSI"
↳ resolves to iSCSI
ⓘ
Fibre Channel → competesWith →
"iSCSI"
↳ resolves to iSCSI
ⓘ
HP storage systems → supportsProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
RFC 7143 → definesProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
RFC 3720 → definesProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
Fibre Channel → competesWith →
"iSCSI"
↳ resolves to iSCSI
ⓘ
linked to: FC
FCoE → competesWith →
"iSCSI"
↳ resolves to iSCSI
ⓘ
NVMe over Fabrics → comparedTo →
"iSCSI"
↳ resolves to iSCSI
ⓘ
Solaris → supports →
"iSCSI"
↳ resolves to iSCSI
ⓘ
FCP → competesWith →
"iSCSI"
↳ resolves to iSCSI
ⓘ
ips → standardizes →
"iSCSI"
↳ resolves to iSCSI
ⓘ
iFCP → competesWith →
"iSCSI"
↳ resolves to iSCSI
ⓘ
Storage Area Network → typicalProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
HPE StoreEver → supportsInterface →
"iSCSI"
↳ resolves to iSCSI
ⓘ
RFC 3980 → relatedToProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
RFC 3980 → updatesProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
STORM Working Group → focusesOn →
"iSCSI"
↳ resolves to iSCSI
ⓘ
RFC 7144 → protocolFamily →
"iSCSI"
↳ resolves to iSCSI
ⓘ
RFC 7144 → abbreviation →
"iSCSI"
↳ resolves to iSCSI
ⓘ
QLogic → protocolSupported →
"iSCSI"
↳ resolves to iSCSI
ⓘ
AWS Storage Gateway → supportsProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
TrueNAS → supportsProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
NetApp → supportsProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
VNX → supportsProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
XtremIO → supportsProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
Cinder → supportsBackend →
"iSCSI"
↳ resolves to iSCSI
ⓘ
Citrix XenServer → supportsStorageProtocol →
"iSCSI"
↳ resolves to iSCSI
ⓘ
SCSI Stream Commands → canBeTransportedOver →
"iSCSI"
↳ resolves to iSCSI
ⓘ
Fibre Channel over IP → relatedTo →
"iSCSI"
↳ resolves to iSCSI
ⓘ
Internet Fibre Channel Protocol → competesWith →
"iSCSI"
↳ resolves to iSCSI
ⓘ
LeftHand Networks → technology →
"iSCSI"
↳ resolves to iSCSI
ⓘ
SCSI over TCP/IP → relatedTo →
"iSCSI"
↳ resolves to iSCSI
ⓘ