Disambiguation evidence for POP3 via surface form

"Post Office Protocol version 3"

Triples (10)

Triples where some other subject referred to this entity as "Post Office Protocol version 3".

POP3 → fullName →
"Post Office Protocol version 3"
↳ resolves to POP3
ⓘ
POP3 → abbreviationOf →
"Post Office Protocol version 3"
↳ resolves to POP3
ⓘ
RFC 1939 → protocolSpecified →
"Post Office Protocol version 3"
↳ resolves to POP3
ⓘ
RFC 2449 → protocol →
"Post Office Protocol version 3"
↳ resolves to POP3
ⓘ
RFC 5034 → updatesProtocol →
"Post Office Protocol version 3"
↳ resolves to POP3
ⓘ
RFC 6856 → updatesProtocol →
"Post Office Protocol version 3"
↳ resolves to POP3
ⓘ
RSET → definedFor →
"Post Office Protocol version 3"
↳ resolves to POP3
ⓘ
RFC 1725 → definesProtocol →
"Post Office Protocol version 3"
↳ resolves to POP3
ⓘ
RFC 1730 → relatedTo →
"Post Office Protocol version 3"
↳ resolves to POP3
ⓘ
RFC 5721 → updatesProtocol →
"Post Office Protocol version 3"
↳ resolves to POP3
ⓘ