Disambiguation evidence for RFC 5389 via surface form

"RFC 5389"

Triples (6)

Triples where some other subject referred to this entity as "RFC 5389".

RFC 5766 → updates →
"RFC 5389"
↳ resolves to RFC 5389
ⓘ
Session Traversal Utilities for NAT → definedIn →
"RFC 5389"
↳ resolves to RFC 5389
ⓘ
IETF BEHAVE working group → produced →
"RFC 5389"
↳ resolves to RFC 5389
ⓘ
RFC 3489 → obsoletedBy →
"RFC 5389"
↳ resolves to RFC 5389
ⓘ
STUN → definedInRFC →
"RFC 5389"
↳ resolves to RFC 5389
ⓘ
STUN → definedIn →
"RFC 5389"
↳ resolves to RFC 5389
ⓘ
linked to: STUN protocol