Disambiguation evidence for FTP via surface form

"FTP"

Triples (26)

Triples where some other subject referred to this entity as "FTP".

STARTTLS → usedInProtocol →
"FTP"
↳ resolves to FTP
ⓘ
ARPANET protocol suite → hasComponent →
"FTP"
↳ resolves to FTP
ⓘ
Mosaic → supportedProtocol →
"FTP"
↳ resolves to FTP
ⓘ
RFC 4217 → extendsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
GNU Wget → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
Archie → searchDomain →
"FTP"
↳ resolves to FTP
ⓘ
Archie → usedProtocol →
"FTP"
↳ resolves to FTP
ⓘ
libwww → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
Responder → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
IIS → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
Azure App Service → supportsDeployment →
"FTP"
↳ resolves to FTP
ⓘ
RFC 959 → definesProtocol →
"FTP"
↳ resolves to FTP
ⓘ
SFTP → isDifferentFrom →
"FTP"
↳ resolves to FTP
ⓘ
Wii Internet Channel → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
MIC → belongsToProtocol →
"FTP"
↳ resolves to FTP
ⓘ
Internet Information Services → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
Anypoint Platform → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
URLSession → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
mod_proxy → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
Archie search engine → basedOnTechnology →
"FTP"
↳ resolves to FTP
ⓘ
GVfs → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
Dolphin → supportsProtocol →
"FTP"
↳ resolves to FTP
ⓘ
RFC 765 → abbreviation →
"FTP"
↳ resolves to FTP
ⓘ
CDUP → protocol →
"FTP"
↳ resolves to FTP
ⓘ
PWD → usedInProtocol →
"FTP"
↳ resolves to FTP
ⓘ
NLST → IANAProtocol →
"FTP"
↳ resolves to FTP
ⓘ