Disambiguation evidence for TLS 1.0 via surface form

"TLS 1.0"

Triples (14)

Triples where some other subject referred to this entity as "TLS 1.0".

RFC 5246 → updates →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
SSL 2.0 → precedes →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
SSL 2.0 → replacedBy →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
RFC 7919 → appliesToProtocol →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
RFC 4346 → updatesSpecificationOf →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
RFC 2246 → abbreviation →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
RFC 3546 → appliesTo →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
TLS Working Group → responsibleFor →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
Max Fragment Length extension → partOfProtocol →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
ServerHello with extensions → introducedIn →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
TLS heartbeat extension → introducedFor →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
RFC 4366 → extendsProtocol →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
TLS extensions → introducedInVersion →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ
ClientHello → definedInStandard →
"TLS 1.0"
↳ resolves to TLS 1.0
ⓘ