Disambiguation evidence for RFC 1905 via surface form

"RFC 1905"

Triples (14)

Triples where some other subject referred to this entity as "RFC 1905".

SNMPv2c → definedIn →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
linked to: SNMP
SNMPv2c → definedIn →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
RFC 1905 → abbreviation →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
RFC 3410 → obsoletes →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
RFC 3416 → obsoletes →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
RFC 2572 → obsoletes →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
GetBulkRequest-PDU → specifiedIn →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
InformRequest-PDU → definedIn →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
RFC 1446 → obsoletedBy →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
GetBulk operation → definedInRFC →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
RFC 1449 → obsoletedBy →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
RFC 1448 → obsoletedBy →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
RFC 1908 → updates →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ
RFC 1445 → obsoletedBy →
"RFC 1905"
↳ resolves to RFC 1905
ⓘ