Disambiguation evidence for RFC 3416 via surface form

"RFC 3416"

Triples (11)

Triples where some other subject referred to this entity as "RFC 3416".

SNMP → definedIn →
"RFC 3416"
↳ resolves to RFC 3416
ⓘ
SNMPv3 → definedIn →
"RFC 3416"
↳ resolves to RFC 3416
ⓘ
linked to: SNMP
RFC 1157 → obsoletedBy →
"RFC 3416"
↳ resolves to RFC 3416
ⓘ
SNMPv2c → definedIn →
"RFC 3416"
↳ resolves to RFC 3416
ⓘ
SNMPv3 → definedInRFC →
"RFC 3416"
↳ resolves to RFC 3416
ⓘ
RFC 3417 → relatedTo →
"RFC 3416"
↳ resolves to RFC 3416
ⓘ
RFC 1905 → obsoletedBy →
"RFC 3416"
↳ resolves to RFC 3416
ⓘ
GetBulkRequest-PDU → supersededSpecificationIn →
"RFC 3416"
↳ resolves to RFC 3416
ⓘ
RFC 1446 → obsoletedBy →
"RFC 3416"
↳ resolves to RFC 3416
ⓘ
Report-PDU → standardizedIn →
"RFC 3416"
↳ resolves to RFC 3416
ⓘ