Disambiguation evidence for TLS 1.1 via surface form

"TLS 1.1"

Triples (14)

Triples where some other subject referred to this entity as "TLS 1.1".

SSL 3.0 → replacedBy →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
RFC 5246 → updates →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
RFC 7919 → appliesToProtocol →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
RFC 4346 → definesProtocol →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
RFC 7465 → appliesTo →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
DTLS → correspondsTo →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
TLS Working Group → responsibleFor →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
Max Fragment Length extension → partOfProtocol →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
RFC 6066 → appliesTo →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
TLS 1.2 → follows →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
TLS-over-TCP → supportsVersion →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
TLS heartbeat extension → introducedFor →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
TLS ClientHello → usedInProtocol →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ
RFC 4366 → extendsProtocol →
"TLS 1.1"
↳ resolves to TLS 1.1
ⓘ