Disambiguation evidence for WebRTC via surface form

"WebRTC"

Triples (58)

Triples where some other subject referred to this entity as "WebRTC".

World Wide Web Consortium → developsStandard →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Chromium → supportsStandard →
"WebRTC"
↳ resolves to WebRTC
ⓘ
TURN → usedFor →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RTCIceCandidate → definedInSpecification →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Secure Real-time Transport Protocol → usedIn →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Apple Safari → supportsStandard →
"WebRTC"
↳ resolves to WebRTC
ⓘ
ORTC → relatedStandard →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RTCRtpReceiver → partOf →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Mozilla Firefox → supports →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Microsoft Edge → supports →
"WebRTC"
↳ resolves to WebRTC
ⓘ
IETF RTCWEB Working Group → field →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Nearby Share → communicationProtocol →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Opera → supportsStandard →
"WebRTC"
↳ resolves to WebRTC
ⓘ
linked to: Opera web browser
Blink → supports →
"WebRTC"
↳ resolves to WebRTC
ⓘ
linked to: Blink layout engine
Google Duo → supportsProtocol →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Safari → supports →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RTP → commonlyUsedWith →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Traversal Using Relays around NAT → usedIn →
"WebRTC"
↳ resolves to WebRTC
ⓘ
DTLS → usedIn →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RFC 5766 → usedIn →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Interactive Connectivity Establishment → usedIn →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RTCPeerConnection → partOf →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RTCRtpTransceiver → partOf →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RTCRtpEncodingParameters → partOf →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Gecko → supportsAPI →
"WebRTC"
↳ resolves to WebRTC
ⓘ
IETF ICE Working Group → applicationDomain →
"WebRTC"
↳ resolves to WebRTC
ⓘ
DTLS-SRTP → usedIn →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Discord → supportsProtocol →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Open Web Platform → hasComponent →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Google Hangouts → supportsProtocol →
"WebRTC"
↳ resolves to WebRTC
ⓘ
W3C Web Application technologies → includesStandard →
"WebRTC"
↳ resolves to WebRTC
ⓘ
chromium.googlesource.com → hostsProject →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Brave Talk → usesTechnology →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Duo → usesProtocol →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Gecko → supports →
"WebRTC"
↳ resolves to WebRTC
ⓘ
linked to: Gecko layout engine
Chrome Web Platform features → includesAPI →
"WebRTC"
↳ resolves to WebRTC
ⓘ
WebBrowser → supportsTechnology →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Session Traversal Utilities for NAT → relatedTo →
"WebRTC"
↳ resolves to WebRTC
ⓘ
ICE → usedIn →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RFC 5389 → relatedTo →
"WebRTC"
↳ resolves to WebRTC
ⓘ
STUN → usedBy →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RFC 5245 → appliesTo →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RFC 8445 → relevantTo →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Session Description Protocol → usedIn →
"WebRTC"
↳ resolves to WebRTC
ⓘ
STUN → usedBy →
"WebRTC"
↳ resolves to WebRTC
ⓘ
linked to: STUN protocol
Trickle ICE → usedIn →
"WebRTC"
↳ resolves to WebRTC
ⓘ
RTCDataChannel → partOf →
"WebRTC"
↳ resolves to WebRTC
ⓘ
Session Description Protocol → usedIn →
"WebRTC"
↳ resolves to WebRTC
ⓘ
linked to: SDP
Jitsi → supportsProtocol →
"WebRTC"
↳ resolves to WebRTC
ⓘ