Disambiguation evidence for S/MIME via surface form

"S/MIME"

Triples (31)

Triples where some other subject referred to this entity as "S/MIME".

RSA → usedInProtocol →
"S/MIME"
↳ resolves to S/MIME
ⓘ
X.509 certificate → usedInProtocol →
"S/MIME"
↳ resolves to S/MIME
ⓘ
linked to: X.509 certificates
PKCS #1 → usedIn →
"S/MIME"
↳ resolves to S/MIME
ⓘ
RFC 8017 → relatedTo →
"S/MIME"
↳ resolves to S/MIME
ⓘ
ASN.1 → usedIn →
"S/MIME"
↳ resolves to S/MIME
ⓘ
GNU Privacy Guard → supportsStandard →
"S/MIME"
↳ resolves to S/MIME
ⓘ
Werner Koch → supportsStandard →
"S/MIME"
↳ resolves to S/MIME
ⓘ
RC2 → usedIn →
"S/MIME"
↳ resolves to S/MIME
ⓘ
RFC 8551 → protocolSpecified →
"S/MIME"
↳ resolves to S/MIME
ⓘ
OpenSSL → implementsStandard →
"S/MIME"
↳ resolves to S/MIME
ⓘ
PKCS #7 → basisFor →
"S/MIME"
↳ resolves to S/MIME
ⓘ
RFC 5751 → protocolAbbreviation →
"S/MIME"
↳ resolves to S/MIME
ⓘ
gpgsm → implements →
"S/MIME"
↳ resolves to S/MIME
ⓘ
gpgsm → supportsStandard →
"S/MIME"
↳ resolves to S/MIME
ⓘ
Gpg4win → supportsStandard →
"S/MIME"
↳ resolves to S/MIME
ⓘ
Gpg4win → implementsProtocol →
"S/MIME"
↳ resolves to S/MIME
ⓘ
Mozilla Messaging → supportsStandard →
"S/MIME"
↳ resolves to S/MIME
ⓘ
Base64 → usedIn →
"S/MIME"
↳ resolves to S/MIME
ⓘ
Thunderbird project → supportsOpenStandards →
"S/MIME"
↳ resolves to S/MIME
ⓘ
PGP Corporation → implements →
"S/MIME"
↳ resolves to S/MIME
ⓘ
RFC 8553 → relatedTo →
"S/MIME"
↳ resolves to S/MIME
ⓘ
RFC 3851 → relatedTo →
"S/MIME"
↳ resolves to S/MIME
ⓘ
Public-Key Cryptography Standards #7 → isBasisFor →
"S/MIME"
↳ resolves to S/MIME
ⓘ
Cryptographic Message Syntax → usedIn →
"S/MIME"
↳ resolves to S/MIME
ⓘ
linked to: CMS
Cryptographic Message Syntax → relatedStandard →
"S/MIME"
↳ resolves to S/MIME
ⓘ
linked to: CMS
RFC 5639 → applicableTo →
"S/MIME"
↳ resolves to S/MIME
ⓘ
RFC 2633 → protocol →
"S/MIME"
↳ resolves to S/MIME
ⓘ
RFC 2311 → defines →
"S/MIME"
↳ resolves to S/MIME
ⓘ
RFC 1847 → laysGroundworkFor →
"S/MIME"
↳ resolves to S/MIME
ⓘ
Public Key Infrastructure → supports →
"S/MIME"
↳ resolves to S/MIME
ⓘ