Disambiguation evidence for Internet Assigned Numbers Authority via surface form

"Internet Assigned Numbers Authority"

Triples (50)

Triples where some other subject referred to this entity as "Internet Assigned Numbers Authority".

.cl → assignedBy →
"Internet Assigned Numbers Authority"
ⓘ
IANA time zone database → maintainedBy →
"Internet Assigned Numbers Authority"
ⓘ
Domain Name System root zone → managedBy →
"Internet Assigned Numbers Authority"
ⓘ
Public Technical Identifiers → relatedTo →
"Internet Assigned Numbers Authority"
ⓘ
Regional Internet Registries → coordinatesWith →
"Internet Assigned Numbers Authority"
ⓘ
.ng → assignedBy →
"Internet Assigned Numbers Authority"
ⓘ
.no → assignedBy →
"Internet Assigned Numbers Authority"
ⓘ
Olson database → maintainedBy →
"Internet Assigned Numbers Authority"
ⓘ
Arthur David Olson → standardizedBy →
"Internet Assigned Numbers Authority"
ⓘ
DNSSEC root key signing ceremony → relatedTo →
"Internet Assigned Numbers Authority"
ⓘ
Public Technical Identifiers → relatedOrganization →
"Internet Assigned Numbers Authority"
ⓘ
linked to: PTI
IANA Naming Function Contract → hasParty →
"Internet Assigned Numbers Authority"
ⓘ
APNIC → worksWith →
"Internet Assigned Numbers Authority"
ⓘ
AFRINIC → coordinatesWith →
"Internet Assigned Numbers Authority"
ⓘ
LACNIC → relatedTo →
"Internet Assigned Numbers Authority"
ⓘ
ARIN → worksWith →
"Internet Assigned Numbers Authority"
ⓘ
RFC 4250 → maintainedBy →
"Internet Assigned Numbers Authority"
ⓘ
IANA → fullName →
"Internet Assigned Numbers Authority"
ⓘ
Internet Activities Board → supervisedOrganization →
"Internet Assigned Numbers Authority"
ⓘ
.dj → governingBody →
"Internet Assigned Numbers Authority"
ⓘ
.kg → assignedBy →
"Internet Assigned Numbers Authority"
ⓘ
.na → assignedBy →
"Internet Assigned Numbers Authority"
ⓘ
.sl → assignedBy →
"Internet Assigned Numbers Authority"
ⓘ
.ge → assignedBy →
"Internet Assigned Numbers Authority"
ⓘ
.cc → administeredBy →
"Internet Assigned Numbers Authority"
ⓘ
Jonathan B. Postel → founded →
"Internet Assigned Numbers Authority"
ⓘ
I-root → runUnderAuthorityOf →
"Internet Assigned Numbers Authority"
ⓘ
Number Resource Organization → collaboratesWith →
"Internet Assigned Numbers Authority"
ⓘ
Network Information Center → predecessorOf →
"Internet Assigned Numbers Authority"
ⓘ
.nu → managedBy →
"Internet Assigned Numbers Authority"
ⓘ
IANA media type registry → maintainedBy →
"Internet Assigned Numbers Authority"
ⓘ
SSH Message Numbers → maintainedBy →
"Internet Assigned Numbers Authority"
ⓘ
SSH Compression Algorithm Names → maintainedBy →
"Internet Assigned Numbers Authority"
ⓘ
RFC 1010 → maintainedBy →
"Internet Assigned Numbers Authority"
ⓘ
.bw → assignedBy →
"Internet Assigned Numbers Authority"
ⓘ
RFC 6096 → registryManagedBy →
"Internet Assigned Numbers Authority"
ⓘ
.sj → assignedBy →
"Internet Assigned Numbers Authority"
ⓘ
IANA IPv6 Special-Purpose Address Registry → maintainedBy →
"Internet Assigned Numbers Authority"
ⓘ
IANA IPv6 Special-Purpose Address Registry → operatedBy →
"Internet Assigned Numbers Authority"
ⓘ
RFC 6890 → registryMaintainer →
"Internet Assigned Numbers Authority"
ⓘ
RFC 3232 → registryAuthority →
"Internet Assigned Numbers Authority"
ⓘ
Internet protocol parameter assignments → managedBy →
"Internet Assigned Numbers Authority"
ⓘ
RFC 1700 → maintainedBy →
"Internet Assigned Numbers Authority"
ⓘ
RFC 7484 → organizationInvolved →
"Internet Assigned Numbers Authority"
ⓘ
DjVu → standardizedBy →
"Internet Assigned Numbers Authority"
ⓘ
Multipurpose Internet Mail Extensions → mediaTypesRegisteredWith →
"Internet Assigned Numbers Authority"
ⓘ
Service Level Agreements for IANA functions → relatesTo →
"Internet Assigned Numbers Authority"
ⓘ
Internet technical bodies → includes →
"Internet Assigned Numbers Authority"
ⓘ
RFC 4288 → managedBy →
"Internet Assigned Numbers Authority"
ⓘ
IANA → fullName →
"Internet Assigned Numbers Authority"
ⓘ
linked to: IANA and IETF