Disambiguation evidence for BGP via surface form

"Border Gateway Protocol"

Triples (11)

Triples where some other subject referred to this entity as "Border Gateway Protocol".

BGP-4+ → extends →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ
BGP → fullName →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ
BGP → abbreviationFor →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ
RFC 4271 → protocolName →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ
Internet Routing Registry → relatedTo →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ
OpenBGPD → implementsProtocol →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ
RFC 4632 → relatedTo →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ
RFC 7432 → usesProtocol →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ
RFC 1771 → updatesProtocol →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ
RIPE Routing Information Service → focusesOn →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ
RFC 1269 → protocol →
"Border Gateway Protocol"
↳ resolves to BGP
ⓘ