Disambiguation evidence for IETF Internet standards process via surface form

"Internet Standards Process"

Triples (11)

Triples where some other subject referred to this entity as "Internet Standards Process".

RFC 6856 → partOf →
"Internet Standards Process"
ⓘ
RFC 6410 → updates →
"Internet Standards Process"
ⓘ
RFC 6410 → partOf →
"Internet Standards Process"
ⓘ
RFC 1652 → partOf →
"Internet Standards Process"
ⓘ
RFC 2026 → defines →
"Internet Standards Process"
ⓘ
RFC 1542 → partOf →
"Internet Standards Process"
ⓘ
RFC 1445 → isPartOf →
"Internet Standards Process"
ⓘ
RFC 1369 → governingModel →
"Internet Standards Process"
ⓘ
BCP 12 → partOf →
"Internet Standards Process"
ⓘ
RFC 2028 → defines →
"Internet Standards Process"
ⓘ
RFC 8789 → relatesToProcess →
"Internet Standards Process"
ⓘ