Disambiguation evidence for RFC 2026 via surface form

"RFC 2026"

Triples (12)

Triples where some other subject referred to this entity as "RFC 2026".

IETF Stream → usesProcessDocument →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ
RFC 7127 → obsoletes →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ
IETF Internet standards process → documentedIn →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ
RFC 5657 → updates →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ
Internet Engineering Steering Group → hasDocumentedIn →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ
linked to: IESG
RFC 1602 → obsoletedBy →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ
RFC 1602 → supersededBy →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ
RFC 8789 → updatesDocument →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ
RFC 1310 → obsoletedBy →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ
RFC 1310 → replacedByProcessDefinedIn →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ
RFC 1310 → hasSuccessor →
"RFC 2026"
↳ resolves to RFC 2026
ⓘ