Disambiguation evidence for SNMPv2 standards suite via surface form

"SNMPv2"

Triples (52)

Triples where some other subject referred to this entity as "SNMPv2".

SNMPv2-Trap → definedIn →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
SMIv2 → supportsProtocol →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
SMIv2 → relatedStandard →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
GetBulkRequest → definedIn →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
GetBulkRequest → introducedIn →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
SNMPv2u → basedOn →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
SNMP over OSI → compatibleWith →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1447 → protocolFamily →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1447 → relatedTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
STD 62 → relatedTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
GetBulkRequest-PDU → definedIn →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
GetBulkRequest-PDU → introducedIn →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
InformRequest-PDU → usedIn →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1907 → definesMIBFor →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1441 → partOf →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1446 → version →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 2575 → appliesTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
GetBulk operation → definedIn →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
Report-PDU → introducedInVersion →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1449 → abbreviation →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1449 → relatedProtocol →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1450 → relatedTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1452 → relatesToProtocolVersion →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1457 → protocolVersion →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1448 → partOf →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1448 → relatedTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1655 → SNMPVersion →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
SNMP-NOTIFICATION-MIB → relatedTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1657 → relatedTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1659 → abbreviation →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1659 → relatedStandard →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1908 → relatedTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1904 → relatedToProtocol →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1909 → relatedToProtocol →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1910 → protocolVersion →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1910 → relatedTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
SNMP InformRequest → introducedIn →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 2580 → usedWith →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1902 → relatedProtocol →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1903 → relatedToProtocol →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
SNMPv2-TC → definedForProtocol →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1442 → definesFor →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1444 → protocolFamily →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1444 → relatedTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
SNMPv2-SMI → usedIn →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
SNMPv2-COEX → relatedTo →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ
RFC 1445 → relatedProtocol →
"SNMPv2"
↳ resolves to SNMPv2 standards suite
ⓘ