Disambiguation evidence for SNMPv1 via surface form

"SNMPv1"

Triples (36)

Triples where some other subject referred to this entity as "SNMPv1".

RFC 3415 → appliesTo →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
GetNext → definedIn →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
MIB-I → associatedWith →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
Message Processing Model → supports →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
GetBulkRequest → notAvailableIn →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
RFC 3417 → relatesTo →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMP over OSI → compatibleWith →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
STD 62 → relatedTo →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
GetBulkRequest-PDU → notDefinedIn →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
RFC 1449 → relatedProtocol →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
RFC 1452 → relatesToProtocolVersion →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMPv2 standards suite → successorOf →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMPv2 standards suite → coexistsWith →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
RFC 1448 → relatedTo →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMP command generator → followsStandard →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMP-COMMUNITY-MIB → supportsProtocol →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
RFC 1908 → relatedTo →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
GetResponse-PDU → usedInVersion →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMPv1 Trap → partOf →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMPv1 Trap → protocolVersion →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
CMIP → comparedWith →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMPv2p → follows →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SMIv1 → usedIn →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMPv2-MIB → backwardsCompatibleWith →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMP manager → implements →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
IETF SNMPv2 working group → relatedTo →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
View-based Access Control Model → usedBy →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
SNMPv2-COEX → relatedTo →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
RFC 3584 → updates →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
RFC 3584 → relatedProtocol →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
RFC 1269 → relatedTo →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ
RFC 1453 → relatedToProtocol →
"SNMPv1"
↳ resolves to SNMPv1
ⓘ