Disambiguation evidence for Internet Printing Protocol via surface form
"Internet Printing Protocol"
Triples (20)
Triples where some other subject referred to this entity
as "Internet Printing Protocol".
Printer Access Protocol
→
supersededBy
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
OpenPrinting
→
usesProtocol
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
linked to:
OpenPrinting project
Internet Printing Protocol
→
fullName
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
linked to:
IPP printing protocol
Line Printer Daemon protocol
→
supersededBy
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
Printer Working Group
→
develops
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
Printer Working Group
→
maintains
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
RFC 3380
→
definesProtocolExtensionsFor
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
RFC 8010
→
updatesSpecificationOf
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
Common UNIX Printing System
→
uses
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
linked to:
ESP
IPP/1.1 updates and extensions
→
relatedTo
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
RFC 3996
→
relatedProtocol
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
RFC 8011
→
definesProtocol
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol
IPP Everywhere
→
basedOnProtocol
→
"Internet Printing Protocol"
ⓘ
↳ resolves to Internet Printing Protocol