Disambiguation evidence for WebDAV via surface form

"WebDAV"

Triples (34)

Triples where some other subject referred to this entity as "WebDAV".

Lotus Domino → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Sun Java System Messaging Server → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
CalDAV → basedOn →
"WebDAV"
↳ resolves to WebDAV
ⓘ
CalDAV → extends →
"WebDAV"
↳ resolves to WebDAV
ⓘ
CalDAV → relatedStandard →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Nautilus → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
GNOME Files → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Nemo file manager → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Nemo → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
IIS → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Internet Information Services → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Apple Calendar Server → supportsStandard →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Radicale → supportsStandard →
"WebDAV"
↳ resolves to WebDAV
ⓘ
DAViCal → supportsStandard →
"WebDAV"
↳ resolves to WebDAV
ⓘ
RFC 4791 → extendsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
RFC 4791 → basedOn →
"WebDAV"
↳ resolves to WebDAV
ⓘ
CardDAV → basedOn →
"WebDAV"
↳ resolves to WebDAV
ⓘ
CardDAV → usesExtensionOf →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Evolution → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
TrueNAS → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Z Object Publishing Environment → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Plone → supportsStandard →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Documentum → supportsStandard →
"WebDAV"
↳ resolves to WebDAV
ⓘ
RFC 4918 → standardizes →
"WebDAV"
↳ resolves to WebDAV
ⓘ
RFC 2518 → definesAbbreviation →
"WebDAV"
↳ resolves to WebDAV
ⓘ
RFC 2518 → standardizes →
"WebDAV"
↳ resolves to WebDAV
ⓘ
DeltaV → basedOn →
"WebDAV"
↳ resolves to WebDAV
ⓘ
DeltaV → extends →
"WebDAV"
↳ resolves to WebDAV
ⓘ
GVfs → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
PCManFM → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Kate → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
linked to: Kate text editor
Konqueror → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
Konqueror → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ
WinSCP → supportsProtocol →
"WebDAV"
↳ resolves to WebDAV
ⓘ