Disambiguation evidence for TLS via surface form

"Transport Layer Security"

Triples (77)

Triples where some other subject referred to this entity as "Transport Layer Security".

UTA (Using TLS in Applications) → usesProtocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
TLS heartbeat extension → partOf →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
PowerShell Remoting → securedBy →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
Deprecating TLS 1.0 and TLS 1.1 → protocolFamily →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
RFC 7525 → focusesOnProtocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
Network Time Security → uses →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
RFC 2830 → relatedTo →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
RFC 2830 → securityMechanism →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
RFC 7748 → usedIn →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
DNS-based Authentication of Named Entities → uses →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
RFC 6698 → relatesToProtocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
RFC 7671 → relatesToProtocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
RFC 7672 → usesTechnology →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
Upgrading to TLS Within HTTP/1.1 → securityProtocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
Upgrading to TLS Within HTTP/1.1 → relatedTo →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
Establishing TLS over an existing HTTP connection → usesProtocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
DNS over TLS → usesProtocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
linked to: DoT
RFC 7858 → usesProtocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
RFC 8310 → uses →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
RFC 6797 → associatedProtocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
Public Key Infrastructure → supports →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
Encrypted Client Hello → partOf →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
TLS ClientHello → usedInProtocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
RFC 4366 → protocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
TLS extensions → partOf →
"Transport Layer Security"
↳ resolves to TLS
ⓘ
Trusted CA Indication extension → protocol →
"Transport Layer Security"
↳ resolves to TLS
ⓘ