Disambiguation evidence for Transmission Control Protocol via surface form

"TCP"

Triples (249)

Triples where some other subject referred to this entity as "TCP".

DNS over TLS → runsOver →
"TCP"
ⓘ
linked to: DoT
RFC 7858 → transport →
"TCP"
ⓘ
SMNT → transportLayer →
"TCP"
ⓘ
RMD → transportLayer →
"TCP"
ⓘ
MKD → transportProtocol →
"TCP"
ⓘ
RFC 918 → transportProtocol →
"TCP"
ⓘ
linked to: RFC 918 (POP1)
Secure Shell (SSH) Transport Layer Protocol → operatesOver →
"TCP"
ⓘ
RFC 5046 → relatedTo →
"TCP"
ⓘ
RFC 5049 → keyword →
"TCP"
ⓘ