Disambiguation evidence for Internet Engineering Task Force via surface form
"Internet Engineering Task Force"
Triples (873)
Triples where some other subject referred to this entity
as "Internet Engineering Task Force".
IETF DNSOP
→
parentOrganization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Multiplexed Application Substrate over QUIC Encryption
→
standardizedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF MASQUE Working Group
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2817
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
An Ethernet Address Resolution Protocol: Or Converting Network Protocol Addresses to 48.bit Ethernet Address for Transmission on Ethernet Hardware
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 903
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
STD 7
→
organization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
STD 7
→
publisher
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 5322
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2554
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2060
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1541
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 959
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6120
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6121
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7622
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4510
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4512
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4516
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1459
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2810
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2811
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 974
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
HTTP Alternative Services specification
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
HTTP Strict Transport Security specification
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1657
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1657
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 5751
→
organization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4518
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4518
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3980
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3980
→
organization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
STORM Working Group
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IANA media type registry
→
standardizedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4519
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1659
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Building Protocols with HTTP
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7320
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1660
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
SHA-2 Data Integrity Verification for the Secure Shell (SSH) Transport Layer Protocol
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
QUIC Loss Detection and Congestion Control
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
draft-ietf-quic-recovery
→
organization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Crypto Forum Research Group
→
affiliation
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
CFRG
→
affiliatedWith
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1908
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 8729
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 5741
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC Series Working Group
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2026
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7127
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force