Disambiguation evidence for Internet Engineering Task Force via surface form

"Internet Engineering Task Force"

Triples (873)

Triples where some other subject referred to this entity as "Internet Engineering Task Force".

RFC 7613 → publishedBy →
"Internet Engineering Task Force"
ⓘ
LDAPBIS → parentOrganization →
"Internet Engineering Task Force"
ⓘ
RFC 6838 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4288 → publishedBy →
"Internet Engineering Task Force"
ⓘ
BCP 56 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3205 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3205 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 7320 → publishedBy →
"Internet Engineering Task Force"
ⓘ
BCP 190 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4395 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 9204 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6668 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6668 → standardsBody →
"Internet Engineering Task Force"
ⓘ
IETF IPsec Working Group → partOf →
"Internet Engineering Task Force"
ⓘ
IETF JOSE Working Group → partOf →
"Internet Engineering Task Force"
ⓘ
BCP 12 → publishedBy →
"Internet Engineering Task Force"
ⓘ
BCP 57 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2153 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2153 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 2472 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2472 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 2615 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5072 → publishedBy →
"Internet Engineering Task Force"
ⓘ
BCP 78 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 8179 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2028 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Editorial Stream → associatedWith →
"Internet Engineering Task Force"
ⓘ
IETF LLC → supports →
"Internet Engineering Task Force"
ⓘ
RFC 1602 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 8789 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Independent Submissions Editor → associatedWith →
"Internet Engineering Task Force"
ⓘ
RFC 5172 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5172 → organization →
"Internet Engineering Task Force"
ⓘ
RFC 1453 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1310 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2661 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1331 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IRTF Stream → hasRelation →
"Internet Engineering Task Force"
ⓘ
RFC 3366 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1662 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Requirements for IP Version 4 Routers → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1716 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1009 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 918 → organization →
"Internet Engineering Task Force"
ⓘ
linked to: RFC 918 (POP1)
PPP over Secure Shell (SSH) → definedBy →
"Internet Engineering Task Force"
ⓘ
IETF → fullName →
"Internet Engineering Task Force"
ⓘ
linked to: IANA and IETF
PPP Banyan VINES Control Protocol → standardizedBy →
"Internet Engineering Task Force"
ⓘ