Disambiguation evidence for Internet Engineering Task Force via surface form
"Internet Engineering Task Force"
Triples (873)
Triples where some other subject referred to this entity
as "Internet Engineering Task Force".
RFC 8078
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
DNS-based Authentication of Named Entities
→
standardizedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6698
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2845
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Internet technical bodies
→
includes
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
ICANN community
→
relatedTo
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6979
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6979
→
standardizedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Resource Records for the DNS Security Extensions
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2046
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2049
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7671
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7218
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 863
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7672
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
MASQUE Working Group
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Upgrading to TLS Within HTTP/1.1
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7858
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7858
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 8310
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF DPRIVE working group
→
parentOrganization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
dnsop
→
parentOrganization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7674
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF SNMPv3 Working Group
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3584
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2222
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 765
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF XMPP Working Group
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4422
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3920
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6122
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Lightweight Directory Access Protocol (LDAP): Technical Specification Road Map
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Lightweight Directory Access Protocol (LDAP): Technical Specification Road Map
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2251
→
organization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3377
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3377
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
linked to:
IETF (informally, via SSH drafts)
Internet Relay Chat: Architecture
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3921
→
organization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2255
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2244
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3771
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6797
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1269
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1269
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4273
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4274
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2633
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2311
→
organizationInvolved
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1847
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force