Disambiguation evidence for RFC 4511 via surface form

"RFC 4511"

Triples (11)

Triples where some other subject referred to this entity as "RFC 4511".

RFC 4514 → relatedTo →
"RFC 4511"
↳ resolves to RFC 4511
ⓘ
RFC 4517 → relatedTo →
"RFC 4511"
↳ resolves to RFC 4511
ⓘ
RFC 4510 → references →
"RFC 4511"
↳ resolves to RFC 4511
ⓘ
OpenLDAP → supportsStandard →
"RFC 4511"
↳ resolves to RFC 4511
ⓘ
RFC 2830 → obsoletedBy →
"RFC 4511"
↳ resolves to RFC 4511
ⓘ
Lightweight Directory Access Protocol → definedInRFC →
"RFC 4511"
↳ resolves to RFC 4511
ⓘ
RFC 2251 → obsoletedBy →
"RFC 4511"
↳ resolves to RFC 4511
ⓘ
RFC 3377 → obsoletedBy →
"RFC 4511"
↳ resolves to RFC 4511
ⓘ
RFC 3771 → relatedSpecification →
"RFC 4511"
↳ resolves to RFC 4511
ⓘ