Disambiguation evidence for PPP via surface form

"PPP"

Triples (25)

Triples where some other subject referred to this entity as "PPP".

Open Transport → supportsProtocol →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1654 → shortName →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1661 → shortTitle →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1661 → abbreviation →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1663 → updatesProtocol →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1663 → definesExtensionFor →
"PPP"
↳ resolves to PPP
ⓘ
RFC 2623 → relatedToProtocol →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1668 → updatesProtocol →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1055 → relatedTo →
"PPP"
↳ resolves to PPP
ⓘ
Data Link Layer → typicalProtocol →
"PPP"
↳ resolves to PPP
ⓘ
libpcap → supportsLinkLayer →
"PPP"
↳ resolves to PPP
ⓘ
Cisco Discovery Protocol → frameEncapsulation →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1548 → abbreviation →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1548 → defines →
"PPP"
↳ resolves to PPP
ⓘ
Point-to-Point Protocol → abbreviation →
"PPP"
↳ resolves to PPP
ⓘ
RFC 2358 → updatesProtocol →
"PPP"
↳ resolves to PPP
ⓘ
RFC 2153 → updatesProtocol →
"PPP"
↳ resolves to PPP
ⓘ
RFC 2153 → hasKeyword →
"PPP"
↳ resolves to PPP
ⓘ
RFC 2472 → usesProtocol →
"PPP"
↳ resolves to PPP
ⓘ
RFC 2615 → specifiesProtocol →
"PPP"
↳ resolves to PPP
ⓘ
RFC 2615 → relatedStandard →
"PPP"
↳ resolves to PPP
ⓘ
RFC 5072 → relatedProtocol →
"PPP"
↳ resolves to PPP
ⓘ
RFC 5172 → subject →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1331 → abbreviation →
"PPP"
↳ resolves to PPP
ⓘ
RFC 1662 → relatedToProtocol →
"PPP"
↳ resolves to PPP
ⓘ