Disambiguation evidence for RFC 8010 via surface form

"RFC 8010"

Triples (4)

Triples where some other subject referred to this entity as "RFC 8010".

Internet Printing Protocol → hasRFC →
"RFC 8010"
↳ resolves to RFC 8010
ⓘ
IPP → definedInRFC →
"RFC 8010"
↳ resolves to RFC 8010
ⓘ
RFC 8011 → relatedTo →
"RFC 8010"
↳ resolves to RFC 8010
ⓘ
RFC 2910 → obsoletedBy →
"RFC 8010"
↳ resolves to RFC 8010
ⓘ