Disambiguation evidence for RFC 8446 via surface form

"RFC 8446"

Triples (9)

Triples where some other subject referred to this entity as "RFC 8446".

TLS → definedIn →
"RFC 8446"
↳ resolves to RFC 8446
ⓘ
RFC 5246 → obsoletedBy →
"RFC 8446"
↳ resolves to RFC 8446
ⓘ
RFC 5246 → replacedBy →
"RFC 8446"
↳ resolves to RFC 8446
ⓘ
RFC 2246 → obsoletedBy →
"RFC 8446"
↳ resolves to RFC 8446
ⓘ
ServerHello with extensions → standardizedIn →
"RFC 8446"
↳ resolves to RFC 8446
ⓘ
RFC 9147 → alignsWith →
"RFC 8446"
↳ resolves to RFC 8446
ⓘ
TLS ClientHello → definedIn →
"RFC 8446"
↳ resolves to RFC 8446
ⓘ
TLS extensions → definedIn →
"RFC 8446"
↳ resolves to RFC 8446
ⓘ
ClientHello → specifiedIn →
"RFC 8446"
↳ resolves to RFC 8446
ⓘ