Disambiguation evidence for RFC 1122 via surface form

"RFC 1122"

Triples (15)

Triples where some other subject referred to this entity as "RFC 1122".

Transmission Control Protocol → updatedBy →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
RFC 793 → relatedTo →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
RFC 3168 → updates →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
RFC 1123 → updates →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
RFC 1123 → relatedTo →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
RFC 1022 → obsoletedBy →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
RFC 1022 → hasSuccessor →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
Network interface layer → standardizedIn →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
RFC 0960 → obsoletedBy →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
RFC 0960 → hasSuccessor →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
RFC 0983 → obsoletedBy →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
RFC 0983 → hasSuccessor →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ
Robustness principle → mentionedIn →
"RFC 1122"
↳ resolves to RFC 1122
ⓘ