Disambiguation evidence for IMAP via surface form

"IMAP4"

Triples (5)

Triples where some other subject referred to this entity as "IMAP4".

RFC 1730 → abbreviation →
"IMAP4"
↳ resolves to IMAP
ⓘ
RFC 1730 → protocolName →
"IMAP4"
↳ resolves to IMAP
ⓘ
RFC 7888 → relatedProtocol →
"IMAP4"
↳ resolves to IMAP
ⓘ
RFC 2595 → appliesToProtocol →
"IMAP4"
↳ resolves to IMAP
ⓘ
RFC 2195 → updates →
"IMAP4"
↳ resolves to IMAP
ⓘ