Disambiguation evidence for IANA via surface form

"IANA"

Triples (59)

Triples where some other subject referred to this entity as "IANA".

.ng → assignedBy →
"IANA"
↳ resolves to IANA
ⓘ
.ng → zoneFileMaintainedBy →
"IANA"
↳ resolves to IANA
ⓘ
.no → assignedBy →
"IANA"
↳ resolves to IANA
ⓘ
ISO/IEC 8859-1 → registeredWith →
"IANA"
↳ resolves to IANA
ⓘ
Olson database → standardizedBy →
"IANA"
↳ resolves to IANA
ⓘ
Arthur David Olson → associatedWith →
"IANA"
↳ resolves to IANA
ⓘ
RIPE NCC → coordinatesWith →
"IANA"
↳ resolves to IANA
ⓘ
IETF Secretariat → relatedTo →
"IANA"
↳ resolves to IANA
ⓘ
RFC 4250 → maintainedBy →
"IANA"
↳ resolves to IANA
ⓘ
IANA → abbreviation →
"IANA"
↳ resolves to IANA
ⓘ
Paul Eggert → associatedWith →
"IANA"
↳ resolves to IANA
ⓘ
.kg → assignedBy →
"IANA"
↳ resolves to IANA
ⓘ
America/Regina → maintainedBy →
"IANA"
↳ resolves to IANA
ⓘ
.na → assignedBy →
"IANA"
↳ resolves to IANA
ⓘ
America/Boise → governingBody →
"IANA"
↳ resolves to IANA
ⓘ
Atlantic/Canary → namingAuthority →
"IANA"
↳ resolves to IANA
ⓘ
America/Dawson → governingAuthority →
"IANA"
↳ resolves to IANA
ⓘ
.ge → assignedBy →
"IANA"
↳ resolves to IANA
ⓘ
RFC 1591 → mentions →
"IANA"
↳ resolves to IANA
ⓘ
TZ Coordinator → associatedWith →
"IANA"
↳ resolves to IANA
ⓘ
.cc → administeredBy →
"IANA"
↳ resolves to IANA
ⓘ
RFC 868 → portAssignmentAuthority →
"IANA"
↳ resolves to IANA
ⓘ
RFC 866 → portAssignmentAuthority →
"IANA"
↳ resolves to IANA
ⓘ
RFC 867 → usesPortNumberAssignedBy →
"IANA"
↳ resolves to IANA
ⓘ
.tf → ICANNRootZoneManagedBy →
"IANA"
↳ resolves to IANA
ⓘ
RDAP → bootstrappingRegistryMaintainedBy →
"IANA"
↳ resolves to IANA
ⓘ
F-root → rootZoneFileSource →
"IANA"
↳ resolves to IANA
ⓘ
I-root → runUnderAuthorityOf →
"IANA"
↳ resolves to IANA
ⓘ
CDS (Child DS) → registryManagedBy →
"IANA"
↳ resolves to IANA
ⓘ
linked to: CDS
.nu → managedBy →
"IANA"
↳ resolves to IANA
ⓘ
IANA media type registry → maintainedBy →
"IANA"
↳ resolves to IANA
ⓘ
NIC Malta → relatedTo →
"IANA"
↳ resolves to IANA
ⓘ
SSH Message Numbers → maintainedBy →
"IANA"
↳ resolves to IANA
ⓘ
SSH Compression Algorithm Names → maintainedBy →
"IANA"
↳ resolves to IANA
ⓘ
Pacific/Palau → maintainedBy →
"IANA"
↳ resolves to IANA
ⓘ
.bw → assignedBy →
"IANA"
↳ resolves to IANA
ⓘ
RFC 6557 → appliesTo →
"IANA"
↳ resolves to IANA
ⓘ
RFC 6096 → registryManagedBy →
"IANA"
↳ resolves to IANA
ⓘ
.sj → assignedBy →
"IANA"
↳ resolves to IANA
ⓘ
.au → assignedBy →
"IANA"
↳ resolves to IANA
ⓘ
.pl country-code top-level domain → introducedBy →
"IANA"
↳ resolves to IANA
ⓘ
RFC 6890 → registryMaintainer →
"IANA"
↳ resolves to IANA
ⓘ
IETF community → interactsWith →
"IANA"
↳ resolves to IANA
ⓘ
Daytime Protocol → portAssignmentAuthority →
"IANA"
↳ resolves to IANA
ⓘ
Shift JIS → registeredWith →
"IANA"
↳ resolves to IANA
ⓘ
RFC 3232 → registryAuthority →
"IANA"
↳ resolves to IANA
ⓘ
RFC 1700 → maintainedBy →
"IANA"
↳ resolves to IANA
ⓘ