Disambiguation evidence for IANA via surface form

"IANA"

Triples (59)

Triples where some other subject referred to this entity as "IANA".

Resource Public Key Infrastructure → rootManagedBy →
"IANA"
↳ resolves to IANA
ⓘ
RFC 7484 → organizationInvolved →
"IANA"
↳ resolves to IANA
ⓘ
Discard Protocol → portAssignmentAuthority →
"IANA"
↳ resolves to IANA
ⓘ
RFC 4288 → managedBy →
"IANA"
↳ resolves to IANA
ⓘ
Web Linking → registeredRelationsManagedBy →
"IANA"
↳ resolves to IANA
ⓘ
RFC 7320 → hasKeyword →
"IANA"
↳ resolves to IANA
ⓘ
IETF → collaboratesWith →
"IANA"
↳ resolves to IANA
ⓘ
linked to: IANA and IETF
IANA and IETF → involves →
"IANA"
↳ resolves to IANA
ⓘ
America/Moncton → governingAuthority →
"IANA"
↳ resolves to IANA
ⓘ