Disambiguation evidence for RFC 1035 via surface form

"RFC 1035"

Triples (15)

Triples where some other subject referred to this entity as "RFC 1035".

Domain Name System → specifiedIn →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
Paul Mockapetris → standardizedIn →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
RFC 882 → obsoletedBy →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
RFC 882 → supersededBy →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
RFC 882 → predecessorOf →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
RFC 883 → predecessorOf →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
.pw → RFCCompliant →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
Paul Mockapetris → standardizedIn →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
linked to: Mockapetris
Clarifications to the DNS Specification → updates →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
RFC 2535 → updates →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
.info → technicalStandard →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
RFC 2845 → relatedTo →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ
Knot DNS → supportsStandard →
"RFC 1035"
↳ resolves to RFC 1035
ⓘ