Disambiguation evidence for RFCs via surface form

"RFC series"

Triples (53)

Triples where some other subject referred to this entity as "RFC series".

Internet Engineering Task Force → publishes →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 855 → series →
"RFC series"
↳ resolves to RFCs
ⓘ
Internet Standard → usesDocumentSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 4346 → series →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 883 → series →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 8439 → isPartOf →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 793 → publisherSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 2449 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 5034 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC Editorial Board → scope →
"RFC series"
↳ resolves to RFCs
ⓘ
STD 1 → relatedTo →
"RFC series"
↳ resolves to RFCs
ⓘ
STD 90 → relatedTo →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 860 → isPartOf →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 860 → series →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 866 → documentSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 867 → publishedInSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 6605 → belongsTo →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 2575 → series →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1592 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1654 → publishedIn →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 959 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 2026 → isPartOf →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1663 → publishedIn →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1667 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1869 → publishedIn →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1730 → documentSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 2440 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1812 → partOf →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1022 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 0960 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1012 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1013 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1031 → partOf →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1108 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 2268 → publishedIn →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 1883 → series →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 2766 → series →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 7503 → series →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 2279 → publishedInSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 4833 → partOf →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 7868 → series →
"RFC series"
↳ resolves to RFCs
ⓘ
Time Protocol → firstPublicationMedium →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 6635 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
IETF community → contributesTo →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 5657 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 733 → documentSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 6437 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 3655 → partOfSeries →
"RFC series"
↳ resolves to RFCs
ⓘ
RFC 3232 → series →
"RFC series"
↳ resolves to RFCs
ⓘ