Disambiguation evidence for STUN via surface form

"STUN"

Triples (15)

Triples where some other subject referred to this entity as "STUN".

RFC 5766 → relatedToProtocol →
"STUN"
↳ resolves to STUN
ⓘ
RFC 5766 → extends →
"STUN"
↳ resolves to STUN
ⓘ
RTCPeerConnection → usesMechanism →
"STUN"
↳ resolves to STUN
ⓘ
DTLS-SRTP → compatibleWith →
"STUN"
↳ resolves to STUN
ⓘ
Session Traversal Utilities for NAT → abbreviation →
"STUN"
↳ resolves to STUN
ⓘ
ICE → basedOn →
"STUN"
↳ resolves to STUN
ⓘ
IETF BEHAVE working group → relatedTechnology →
"STUN"
↳ resolves to STUN
ⓘ
RFC 3489 → shortTitle →
"STUN"
↳ resolves to STUN
ⓘ
RFC 3489 → definesProtocol →
"STUN"
↳ resolves to STUN
ⓘ
RFC 5389 → abbreviation →
"STUN"
↳ resolves to STUN
ⓘ
RFC 5389 → definesProtocol →
"STUN"
↳ resolves to STUN
ⓘ
RFC 5245 → uses →
"STUN"
↳ resolves to STUN
ⓘ
RFC 8445 → uses →
"STUN"
↳ resolves to STUN
ⓘ