Disambiguation evidence for Session Traversal Utilities for NAT via surface form

"Session Traversal Utilities for NAT"

Triples (6)

Triples where some other subject referred to this entity as "Session Traversal Utilities for NAT".

Traversal Using Relays around NAT → relatedTo →
"Session Traversal Utilities for NAT"
ⓘ
RFC 5766 → extends →
"Session Traversal Utilities for NAT"
ⓘ
RFC 5389 → definesProtocol →
"Session Traversal Utilities for NAT"
ⓘ
STUN → fullName →
"Session Traversal Utilities for NAT"
ⓘ
RFC 5245 → uses →
"Session Traversal Utilities for NAT"
ⓘ
STUN → fullName →
"Session Traversal Utilities for NAT"
ⓘ
linked to: STUN protocol