Disambiguation evidence for IKEv1 via surface form

"Internet Key Exchange"

Triples (7)

Triples where some other subject referred to this entity as "Internet Key Exchange".

IKE → fullName →
"Internet Key Exchange"
↳ resolves to IKEv1
ⓘ
IKE Phase 2 → partOf →
"Internet Key Exchange"
↳ resolves to IKEv1
ⓘ
FFDHE groups → usedInProtocol →
"Internet Key Exchange"
↳ resolves to IKEv1
ⓘ
RFC 2401 → relatedTo →
"Internet Key Exchange"
↳ resolves to IKEv1
ⓘ
Authentication Header → canBeNegotiatedBy →
"Internet Key Exchange"
↳ resolves to IKEv1
ⓘ
RFC 5996 → updatesSpecificationOf →
"Internet Key Exchange"
↳ resolves to IKEv1
ⓘ
RFC 3947 → relatedTo →
"Internet Key Exchange"
↳ resolves to IKEv1
ⓘ