Disambiguation evidence for LDAP via surface form

"LDAP"

Triples (72)

Triples where some other subject referred to this entity as "LDAP".

RFC 2254 → relatedToProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 2253 → relatesToProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 2252 → protocolFamily →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 2256 → protocolFamily →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 3112 → relatesToProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 3727 → relatedToProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
PowerDNS → supportsBackend →
"LDAP"
↳ resolves to LDAP
ⓘ
ADAM → usesProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
ADSI Edit → usesProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
DataNucleus → supportsDatastore →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 2222 → usedWith →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 4422 → usedBy →
"LDAP"
↳ resolves to LDAP
ⓘ
slurpd → softwareDomain →
"LDAP"
↳ resolves to LDAP
ⓘ
slurpd → communicationProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
ldapcompare → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Directory Information Tree → usedInStandard →
"LDAP"
↳ resolves to LDAP
ⓘ
Directory Information Base → relatedStandard →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 2255 → protocol →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 2244 → relatedTo →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 3771 → abbreviatedAs →
"LDAP"
↳ resolves to LDAP
ⓘ
LDAPBIS → focusesOnAcronym →
"LDAP"
↳ resolves to LDAP
ⓘ
Mac OS X Server → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ