Disambiguation evidence for LDAP via surface form

"LDAP"

Triples (72)

Triples where some other subject referred to this entity as "LDAP".

STARTTLS → usedInProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
PostgreSQL → supportsAuthentication →
"LDAP"
↳ resolves to LDAP
ⓘ
Lotus Domino → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Active Directory → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
ASN.1 → usedIn →
"LDAP"
↳ resolves to LDAP
ⓘ
LDAP → abbreviation →
"LDAP"
↳ resolves to LDAP
ⓘ
NIS → commonAlternative →
"LDAP"
↳ resolves to LDAP
ⓘ
Sun Java System Access Manager → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Oracle Virtual Directory → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Bugzilla → supportsAuthentication →
"LDAP"
↳ resolves to LDAP
ⓘ
Domino Directory → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Db2 Data Server Manager → supportsAuthentication →
"LDAP"
↳ resolves to LDAP
ⓘ
Foreman → supportsAuthentication →
"LDAP"
↳ resolves to LDAP
ⓘ
Hydra → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Responder → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 4513 → protocolAbbreviation →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 4515 → relatedToProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 4514 → relatedProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 4517 → specifiesFor →
"LDAP"
↳ resolves to LDAP
ⓘ
GitLab → supportsAuthentication →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 4516 → protocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Apache Directory Server → implementsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
DAP → replacedBy →
"LDAP"
↳ resolves to LDAP
ⓘ
DAP → influenced →
"LDAP"
↳ resolves to LDAP
ⓘ
DAP → comparedWith →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 4518 → relatedProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
RFC 4519 → protocolAbbreviation →
"LDAP"
↳ resolves to LDAP
ⓘ
FreedomBox → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Apple Calendar Server → supportsDirectoryService →
"LDAP"
↳ resolves to LDAP
ⓘ
YouTrack → supportsAuthentication →
"LDAP"
↳ resolves to LDAP
ⓘ
Evolution → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Jenkins → supportsAuthentication →
"LDAP"
↳ resolves to LDAP
ⓘ
Netscape Directory Server → usesProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
linked to: NDS
OPNsense → supportsAuthenticationMethod →
"LDAP"
↳ resolves to LDAP
ⓘ
Oracle Internet Directory → protocolSupport →
"LDAP"
↳ resolves to LDAP
ⓘ
linked to: OID
Oracle Unified Directory → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Plone → supportsAuthentication →
"LDAP"
↳ resolves to LDAP
ⓘ
Documentum → supportsStandard →
"LDAP"
↳ resolves to LDAP
ⓘ
Windows Address Book → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Domino server → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Public Address Book → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
FreeIPA → supportsProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Harbor → supportsAuthentication →
"LDAP"
↳ resolves to LDAP
ⓘ
Grafana → supportsAuthentication →
"LDAP"
↳ resolves to LDAP
ⓘ
HiveServer2 → supportsAuthenticationMechanism →
"LDAP"
↳ resolves to LDAP
ⓘ
IBM Tivoli Directory Server → usesProtocol →
"LDAP"
↳ resolves to LDAP
ⓘ
Postfix → supportsLookupTable →
"LDAP"
↳ resolves to LDAP
ⓘ