Disambiguation evidence for XMPP via surface form

"Extensible Messaging and Presence Protocol"

Triples (14)

Triples where some other subject referred to this entity as "Extensible Messaging and Presence Protocol".

XMPP → fullName →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
XMPP → abbreviationOf →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
XMPP Standards Foundation → focusesOn →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
RFC 6120 → definesProtocol →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
RFC 6121 → protocolFamily →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
RFC 7622 → updatesProtocol →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
RFC 7622 → appliesTo →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
XMPP Extension Protocols → extends →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
IETF XMPP Working Group → focusesOn →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
RFC 3920 → protocolFamily →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
RFC 6122 → appliesTo →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
RFC 6122 → protocol →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
XEP-0060: Publish-Subscribe → basedOn →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ
RFC 3921 → protocol →
"Extensible Messaging and Presence Protocol"
↳ resolves to XMPP
ⓘ