Disambiguation evidence for RFC 7541 via surface form

"RFC 7541"

Triples (4)

Triples where some other subject referred to this entity as "RFC 7541".

HTTP/2 → definedInRFC →
"RFC 7541"
↳ resolves to RFC 7541
ⓘ
HPACK → standardizedIn →
"RFC 7541"
↳ resolves to RFC 7541
ⓘ
RFC 7540 → relatedSpecification →
"RFC 7541"
↳ resolves to RFC 7541
ⓘ
RFC 9204 → relatedTo →
"RFC 7541"
↳ resolves to RFC 7541
ⓘ