Disambiguation evidence for RFC 7231 via surface form

"RFC 7231"

Triples (20)

Triples where some other subject referred to this entity as "RFC 7231".

RFC 9112 → obsoletes →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
HTTP/1.1 → definedIn →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
RFC 7232 → relatedTo →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
RFC 9110 → replaces →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
RFC 9110 → obsoletes →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
RFC 7233 → relatedTo →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
RFC 7230 → relatedTo →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
RFC 9205 → updates →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
Accept-Encoding → definedIn →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
Accept-Language → replacesSpecification →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
Content-Encoding → definedIn →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
Content-Language → updatedBy →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
Date (HTTP header) → definedIn →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
linked to: Date
Location header → definedIn →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
linked to: Location
Retry-After → definedIn →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
HTTP Content-Type header → definedIn →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
RFC 2616 → obsoletedBy →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
Accept-Charset → relatedToSpecification →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
Location HTTP header → definedIn →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ
Referer HTTP header → definedIn →
"RFC 7231"
↳ resolves to RFC 7231
ⓘ