Disambiguation evidence for RFC 2246 via surface form

"RFC 2246"

Triples (4)

Triples where some other subject referred to this entity as "RFC 2246".

RFC 5246 → obsoletes →
"RFC 2246"
↳ resolves to RFC 2246
ⓘ
RFC 4346 → obsoletes →
"RFC 2246"
↳ resolves to RFC 2246
ⓘ
TLS 1.0 → definedInRFC →
"RFC 2246"
↳ resolves to RFC 2246
ⓘ
RFC 3546 → updatesSpecification →
"RFC 2246"
↳ resolves to RFC 2246
ⓘ