Disambiguation evidence for DNSSEC via surface form

"DNSSEC"

Triples (48)

Triples where some other subject referred to this entity as "DNSSEC".

Domain Name System root zone → usesStandard →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
DNSSEC → abbreviation →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
DNSSEC ZSK → belongsToStandard →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
DNS64 → relatedTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
BCP 175 → appliesTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
Cloud DNS → supports →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 4033 → defines →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 5702 → updatesSpecificationFor →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 5702 → appliesToProtocol →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 5155 → protocolFamily →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 5011 → relatedTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 5011 → hasKeyword →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 6605 → relatesToProtocol →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
DNSSEC KSK → hasRoleIn →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
C-root → supportsFeature →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
G-root → implementsStandard →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
M-root → supportsProtocol →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 6840 → protocolFamily →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
CDS (Child DS) → partOf →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
linked to: CDS
DANE → uses →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
DANE → relatedStandard →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
TSIG → relatedTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
DNS over TLS → canBeUsedWith →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 6147 → relatedTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 2535 → shortName →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 3445 → relatedTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 3655 → relatedToStandard →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
AFNIC → followsStandard →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
DNSKEY → protocolFieldReservedFor →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
DNS over HTTPS → relatedTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
NSEC3PARAM → usedIn →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 7344 → focusesOn →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 7344 → protocol →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 8078 → protocol →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
DNS-based Authentication of Named Entities → uses →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 6698 → usesTechnology →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 2845 → relatedTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
Knot DNS → supportsProtocol →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
PowerDNS → supportsFeature →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 7671 → usesMechanism →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 7671 → relatedTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 7672 → usesTechnology →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
RFC 7672 → relatedTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
DNS over TLS → relatedTo →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
linked to: DoT
DNS over TLS → differentFrom →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ
linked to: DoT
RFC 7674 → usesTechnology →
"DNSSEC"
↳ resolves to DNSSEC
ⓘ