Disambiguation evidence for DNSSEC via surface form

"DNS Security Extensions"

Triples (10)

Triples where some other subject referred to this entity as "DNS Security Extensions".

Domain Name System root zone → securedBy →
"DNS Security Extensions"
↳ resolves to DNSSEC
ⓘ
DNSSEC ZSK → usedIn →
"DNS Security Extensions"
↳ resolves to DNSSEC
ⓘ
BCP 175 → hasTopic →
"DNS Security Extensions"
↳ resolves to DNSSEC
ⓘ
RFC 4033 → defines →
"DNS Security Extensions"
↳ resolves to DNSSEC
ⓘ
RFC 4035 → relatedTo →
"DNS Security Extensions"
↳ resolves to DNSSEC
ⓘ
RFC 5702 → appliesToProtocol →
"DNS Security Extensions"
↳ resolves to DNSSEC
ⓘ
RFC 5155 → protocolFamily →
"DNS Security Extensions"
↳ resolves to DNSSEC
ⓘ
RFC 6605 → updatesSpecificationFor →
"DNS Security Extensions"
↳ resolves to DNSSEC
ⓘ
RFC 4034 → relatesTo →
"DNS Security Extensions"
↳ resolves to DNSSEC
ⓘ
RFC 2535 → definesProtocol →
"DNS Security Extensions"
↳ resolves to DNSSEC
ⓘ